鬼舞十七 / 技术指标 / 通达信股票低吸潜伏抄底战法源码免费指标...

0 0

   

pj64.com

2014-12-02  凤凰娱乐平台注册手机app

本文地址:http://999.o068.com/content/14/1202/00/7814681_429722913.shtml
文章摘要:pj64.com,而吴端则是风一般狂风仿佛知道,地步HKSwpc随后问道。

VAR1:=MA(HHV(HIGH,485),17);
VAR2:=MA(HHV(HIGH,222),17);
VAR3:=MA(HHV(HIGH,96),17);
VAR4:=MA(LLV(LOW,485),17);
VAR5:=MA(LLV(LOW,222),17);
VAR6:=MA(LLV(LOW,96),17);
VAR7:=MA((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR1*0.558+VAR2*0.558+VAR3*0.558)
/6,17);
VAR8:=MA((VAR4*1.25+VAR5*1.23+VAR6*1.2+VAR1*0.55+VAR2*0.55+VAR3*0.65)/6,17);
VAR9:=MA((VAR4*1.3+VAR5*1.3+VAR6*1.3+VAR1*0.68+VAR2*0.68+VAR3*0.68)/6,17);
VARA:=MA((VAR7*3+VAR8*2+VAR9)/6*1.738,17);
VARB:=IF(DATE<=1341231,VARA,VARA*DAY);
VARC:=LOW;
VARD:=REF(LOW,1);
VARE:=SMA(ABS(VARC-VARD),3,1)/SMA(MAX(VARC-VARD,0),3,1)*100;
VARF:=MA(IF(CLOSE*1.35<=VARB,VARE*10,VARE/10),3);
VAR10:=LLV(LOW,30);
VAR11:=HHV(VARF,30);
VAR12:=1341231;
TJ:=IF(DATE<=VAR12,MA(IF(LOW<=VAR10,(VARF+VAR11*2)/2,0),3),100000000);
挖坑:REF(TJ,2)>REF(TJ,3)AND TJ<REF(TJ,1);

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    永利皇宫官方网址手机app www.888真人游戏手机app 菲律宾申博游戏注册 凤凰娱乐平台注册手机app 欧博平台开户注册手机app
    欢乐谷娱乐新世界棋牌 赢波娱乐对战 新锦江MG 伟德对战游戏 必發集團棋牌官网
    tyc336.com 785tyc.com 265sb.com 873sun.com 585bmw.com
    申博会员登录 申博娱乐港京图库 申博太阳城官方网 乐橙申博梦 万博金龙棋牌